• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信风尾开花主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 88次浏览 已收录 0个评论 扫描二维码

高1:=REF(HHV(H,150),3);
低1:=REF(LLV(L,150),3);
H1:=高1-(高1-低1)*0.191;
H2:=高1-(高1-低1)*0.382;
H3:=高1-(高1-低1)*0.5;
H4:=高1-(高1-低1)*0.618;
H5:=高1-(高1-低1)*0.809;
{顶:REFDATE(高1,DATE),POINTDOT,COLORWHITE;}
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
%19.1:REFDATE(H1,DATE),POINTDOT,COLORYELLOW,LINETHICK3;
%38.2:REFDATE(H2,DATE),POINTDOT,COLORMAGENTA,LINETHICK3;
%50:REFDATE(H3,DATE),POINTDOT,COLORLIGRAY,LINETHICK3;
%61.8:REFDATE(H4,DATE),POINTDOT,COLORRED,LINETHICK3;
%80.9:REFDATE(H5,DATE),POINTDOT,COLORWHITE,LINETHICK3;
{低:REFDATE(低1,DATE),POINTDOT,COLORYELLOW;}
{顾比测市}
M1:EMA(C,5),COLORRED,LINETHICK4;
M2:EMA(M1,5),COLORBLUE;
M3:EMA(M2,5),COLORBLUE;
M4:EMA(M3,5),COLORBLUE;
M5:EMA(M4,5),COLORBLUE;
M1S:IF(M1>REF(M1,1),M1,DRAWNULL),COLORGREEN;
M2S:IF(M2>REF(M2,1),M2,DRAWNULL),,COLORGREEN;
M3S:IF(M3>REF(M3,1),M3,DRAWNULL),,COLORGREEN;
M4S:IF(M4>REF(M4,1),M4,DRAWNULL),,COLORGREEN;
M5S:IF(M5>REF(M5,1),M5,DRAWNULL),,COLORGREEN;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址