• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信砍庄刀+选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 80次浏览 已收录 0个评论 扫描二维码

砍庄刀:LLV(SUM( EMA((C+L)/2,2)/2.98,3),4),COLORRED;
杀庄刀:(SUM(EMA((C+L)/2,2)/2.98,3)),COLORRED;
钉庄刀:LLV(SUM( EMA((C+L)/2,2)/2.98,3),8),COLORFFFFFF;
STICKLINE(钉庄刀<杀庄刀,杀庄刀,钉庄刀,0.1,0),COLORFF972F;
STICKLINE(砍庄刀<杀庄刀,杀庄刀,砍庄刀,1,1),COLORyellow,linethick1;
上轨:=SMA(HIGH,21,2)*1.05,COLORGREEN;
下轨:=0.8* SMA(LOW,21,2)*0.95,COLORYELLOW;
中轨:=0.8* SMA(LOW,5,1),COLORff00ff;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
趋势:=0.8* SMA(CLOSE,2,1),COLOR00ff00;
波段买入:IF(CROSS(趋势,中轨),上轨*1.03,中轨)*0.87,COLORYELLOW;
领头羊:=IF(CROSS(趋势,上轨),上轨*1.10,下轨)*0.8,COLORDDDDDD;
DT:LLV(波段买入,3),COLOR00BB00;

选股公式1:
砍庄刀:=LLV(SUM( EMA((C+L)/2,2)/2.98,3),4);
杀庄刀:=(SUM(EMA((C+L)/2,2)/2.98,3));
XG:(砍庄刀=杀庄刀);

选股公式2:
砍庄刀:=LLV(SUM( EMA((C+L)/2,2)/2.98,3),4);
钉庄刀:=LLV(SUM( EMA((C+L)/2,2)/2.98,3),8);
XG2:(砍庄刀=钉庄刀);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址