• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信买入大涨中子指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 77次浏览 已收录 0个评论 扫描二维码

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),LINETHICK3;
V5:SMA(操盘线,2,1);
抄底:IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,18,0),COLORYELLOW,LINETHICK3;
追买:IF(操盘线>REF(操盘线,1) AND CROSS(操盘线,V5) AND V5<50,8,0),COLORCYAN;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址