• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信强势短线指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 75次浏览 已收录 0个评论 扫描二维码

N:=102;M:=7;
STICKLINE(C>0,0,1.1,5,0),COLORFF3700;
AA:=MA((2*CLOSE+HIGH+LOW)/4,5);
通道1:=AA*N/100;
通道2:=AA*(200-N)/100;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
通道3:=(1+M/100)*DD;
通道4:=(1-M/100)*DD;
涨停:=(C-REF(C,1))/REF(C,1)>0.05;{涨幅大于9个点}
MA5:=MA(C,5);
MA10:=MA(CLOSE,10);
MA20:=MA(C,20);
MA60:=MA(CLOSE,60);
AA1:=MA5>MA10 AND MA10>MA20 AND MA5>MA60;
QSDX:C>通道3 AND REF(C,1)<REF(通道3,1) AND 涨停 AND AA1;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址