• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信股价涅磐指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 81次浏览 已收录 0个评论 扫描二维码

AA1:=HHV(HIGH,63);
AA2:=CLOSE/AA1*100;
股价跌幅:=MA(AA2,5);
STICKLINE(股价跌幅>95,股价跌幅,REF(股价跌幅,1),2,1),COLOR0000FF;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(股价跌幅>90 AND 股价跌幅<=95,股价跌幅,REF(股价跌幅,1),2,1),COLOR0033FF;
STICKLINE(股价跌幅>85 AND 股价跌幅<=90,股价跌幅,REF(股价跌幅,1),2,1),COLOR33CCFF;
STICKLINE(股价跌幅>80 AND 股价跌幅<=85,股价跌幅,REF(股价跌幅,1),2,1),COLOR00FFFF;
STICKLINE(股价跌幅>75 AND 股价跌幅<=80,股价跌幅,REF(股价跌幅,1),2,1),COLOR33FF99;
STICKLINE(股价跌幅>70 AND 股价跌幅<=75,股价跌幅,REF(股价跌幅,1),2,1),COLOR66FF00;
STICKLINE(股价跌幅>65 AND 股价跌幅<=70,股价跌幅,REF(股价跌幅,1),2,1),COLOR00FF00;
STICKLINE(股价跌幅>60 AND 股价跌幅<=65,股价跌幅,REF(股价跌幅,1),2,1),COLOR669933;
STICKLINE(股价跌幅>55 AND 股价跌幅<=60,股价跌幅,REF(股价跌幅,1),2,1),COLOR996633;
STICKLINE(股价跌幅>50 AND 股价跌幅<=55,股价跌幅,REF(股价跌幅,1),2,1),COLORFF0000;
STICKLINE(股价跌幅>45 AND 股价跌幅<=50,股价跌幅,REF(股价跌幅,1),2,1),COLORCC3366;
STICKLINE(股价跌幅>40 AND 股价跌幅<=45,股价跌幅,REF(股价跌幅,1),2,1),COLOR990066;
STICKLINE(股价跌幅<=40,股价跌幅,REF(股价跌幅,1),2,1),COLOR660066;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址