• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信至简OBV指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 159次浏览 已收录 0个评论 扫描二维码

N1:=5;N2:=13;N3:=21;
OBV:=SUM(IF(C>REF(C,1),VOL,IF(C<REF(C,1),-VOL,0)),0);
OBV1:EMA(OBV,N1),COLORGREEN;
OBV2:EMA(OBV1,N2);
OBV3:EMA(OBV2,N3),COLORCYAN;
BVC:3*OBV1-2*OBV2,COLORRED;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(BVC>OBV2,BVC,OBV2,0.00001,1),COLORRED;
STICKLINE(BVC<OBV2,BVC,OBV2,0.00001,1),COLORWHITE;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址