• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信心理行情主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 89次浏览 已收录 0个评论 扫描二维码

MA1:EMA(CLOSE,13),COLORFF9800;
MA2:EMA(CLOSE,360),COLOR886666;
MA1*0.92,COLORFF00FF;
QH:MA1*1.15,COLOR008800;
QL:MA1*0.85,COLOR0088FF,LINETHICK2};
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
QT:HHV(H,60),COLOR663636;
{买入条件:=CROSS(MA(C,5),MA(C,8))AND MA(C,13)>=REF(MA(C,13),1);
DRAWICON(买入条件 AND FILTER(买入条件,3),MA2,9);
卖出条件:=CROSS(MA(C,8),MA(C,5))AND MA(C,13)>=REF(MA(C,13),1);
DRAWICON(卖出条件 AND FILTER(卖出条件,3),QH,2)};
QA:=L<QL*1.01;
STICKLINE(QA,O,C,0.1,0),COLOR00F000;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址