• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信涨停突破薛丝主图+选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 83次浏览 已收录 0个评论 扫描二维码

N:=13;
VAR2:=CLOSE*VOL;
VAR3:=EMA((EXPMA(VAR2,3)/EXPMA(VOL,3)+EXPMA(VAR2,6)/EXPMA(VOL,6)+EXPMA(VAR2,12)/EXPMA(VOL,12)
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
+EXPMA(VAR2,24)/EXPMA(VOL,24))/4,N);
SUP:1.06*VAR3;
SDN:VAR3*0.94;
MA9:=EMA(CLOSE,9);
LUP:EXPMA(MA9*1.14,5);
LDN:EXPMA(MA9*0.86,5);
XG:=CLOSE>LUP AND C>REF(C,1)*(1+9.96/100) AND C=H;
DRAWTEXT (XG,HIGH*1.02,'<-关注’),COLORYELLOW;
STICKLINE(XG,OPEN,CLOSE,1,0),COLORYELLOW;

选股公式:
MA9:=EMA(CLOSE,9);
LUP:=EMA(MA9*1.14,5);
薛斯选股:CLOSE>LUP AND C>REF(C,1)*(1+9.96/100) AND C=H;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址