• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信价为先量为后指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 80次浏览 已收录 0个评论 扫描二维码

HS:IF(C=INDEXC,AMOUNT/100000000,10000*VOL/FINANCE(7)),NODRAW;
STICKLINE(C>O,0,HS,1,1),COLORRED;
STICKLINE(C>O AND HS=HHV(HS,10),0,HS,1,0),COLORRED;
STICKLINE(C>O AND HS=LLV(HS,10),0,HS,1,0),COLORMAGENTA;
STICKLINE(C<O ,0,HS,1,1),COLORCYAN;
STICKLINE(C<O AND HS=HHV(HS,10) ,0,HS,1,0),COLORCYAN;
STICKLINE(C<O AND HS=LLV(HS,10),0,HS,1,0),COLORBLUE;
STICKLINE(C=O,0,HS,1,1),COLORWHITE;
五日:EMA(HS,5),COLORGREEN;
七日:EMA(HS,7),COLORWHITE;
放量:IF(五日>七日,五日,DRAWNULL),COLORRED;
STICKLINE(1,0,0,4,0),COLORMAGENTA;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
SA:=UPNDAY(C,3) AND HS<=0.95*REF(HS,1) AND REF(HS=HHV(HS,5),1);
STICKLINE(SA,REF(HS,1),0.95*REF(HS,1),1,0),COLORGREEN;
SB:=HS>=2*REF(HS,1) AND C>O;
STICKLINE(SB,HS,0.95*HS,1,0),COLORGREEN;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址