• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信博尔多空概率指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 99次浏览 已收录 0个评论 扫描二维码

{DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));}
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5);
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8);
F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND F<0,1,0);
P1:=今小昨;
今小前:=IF(C<REF(O,2) AND F<0,1,0);
P2:=今小前;
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),COLORMAGENTA;
STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),COLORBLUE;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址