• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信雷驽奇兵指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 76次浏览 已收录 0个评论 扫描二维码

MTM:=CLOSE-REF(CLOSE,5);
TSI1:EMA(EMA(MTM,5),5)/EMA(EMA(ABS(MTM),5),5)*100;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
TSI2:EMA(EMA(MTM,10),10)/EMA(EMA(ABS(MTM),10),10)*100;
TSI3:EMA(EMA(MTM,20),20)/EMA(EMA(ABS(MTM),20),20)*100;
买:IF(TSI3<-45 AND CROSS(TSI2,TSI3),55,00),linethick2,colorred;
卖:IF(TSI1>50 AND CROSS(TSI2,TSI1),-35,00),linethick2,colorgreen;
卖出:IF(CROSS(TSI2,TSI1)and TSI1>50 ,-50,0),linethick2,colorff0000;
买入:IF(CROSS(TSI2,TSI3)and TSI3<-45 ,20,0),linethick2,color00ffff;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址