• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信倚天系指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 137次浏览 已收录 0个评论 扫描二维码

M:=26;N:=2;
STICKLINE(C>0,L,H,3,0),COLOR000000;
倚天线:=(EMA(CLOSE,4)),COLORFF00FF;
A:=(REF(倚天线,1));
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE((倚天线>A),A,倚天线,5,0),COLOR00AAFF;
STICKLINE((倚天线>A),A,倚天线,4.5,0),COLOR00ABFF;
STICKLINE((倚天线>A),A,倚天线,4,0),COLOR00BBFF;
STICKLINE((倚天线>A),A,倚天线,3.5,0),COLOR00BCFF;
STICKLINE((倚天线>A),A,倚天线,3,0),COLOR00CCFF;
STICKLINE((倚天线>A),A,倚天线,2.5,0),COLOR00CDFF;
STICKLINE((倚天线>A),A,倚天线,2,0),COLOR00DDFF;
STICKLINE((倚天线>A),A,倚天线,1.5,0),COLOR00DFFF;
STICKLINE((倚天线>A),A,倚天线,1,0),COLOR00FFFF;
STICKLINE((倚天线>A),A,倚天线,0.5,0),COLOR11FFFF;
STICKLINE((倚天线>A),A,倚天线,0.2,0),COLOR22FFFF;
STICKLINE((倚天线<=A),A,倚天线,5,0),COLOR005500;
STICKLINE((倚天线<=A),A,倚天线,4.5,0),COLOR006600;
STICKLINE((倚天线<=A),A,倚天线,4,0),COLOR007700;
STICKLINE((倚天线<=A),A,倚天线,3.5,0),COLOR008800;
STICKLINE((倚天线<=A),A,倚天线,3,0),COLOR009900;
STICKLINE((倚天线<=A),A,倚天线,2.5,0),COLOR00AA00;
STICKLINE((倚天线<=A),A,倚天线,2,0),COLOR00BB00;
STICKLINE((倚天线<=A),A,倚天线,1.5,0),COLOR00CC00;
STICKLINE((倚天线<=A),A,倚天线,1,0),COLOR00DD00;
STICKLINE((倚天线<=A),A,倚天线,0.5,0),COLOR00EE00;
STICKLINE((倚天线<=A),A,倚天线,0.2,0),COLOR00FF00;
{M:26.N:2}
MID : MA(CLOSE,M);
UPPER: MID + N*STD(CLOSE,M);
LOWER: MID – N*STD(CLOSE,M);
{PARTLINE(MID >REF(MID ,1),MID ),COLORRED;};

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址