• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信七日均线+BOLL主图+选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 106次浏览 已收录 0个评论 扫描二维码

{VAR444:=C;
操作:=MA(VAR444,4);
生命线:HHV(操作,13),LINETHICK2,COLORYELLOW;收盘破此线短逃}
愚公:=IF(1>10,HIGH*1.03,DRAWNULL),POINTDOT,LINETHICK9,COLORYELLOW;
买线:=EMA(C,5);
卖线:=EMA(SLOPE(C,20)*10+C,35);
DRAWICON(CROSS(买线,卖线),LOW*0.98,7);
DRAWICON(CROSS(卖线,买线),HIGH*1.02,8);
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(买线>=卖线,LOW,HIGH,0,0),COLORLIRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,2),COLORLIRED;
STICKLINE(买线<卖线,LOW,HIGH,0,0),COLORCYAN;
STICKLINE(买线<卖线,CLOSE,OPEN,3,2),COLORCYAN;
STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;
MA7:EMA(CLOSE,7),COLORFFFFFF,LINETHICK2;
MID:MA(CLOSE,20),COLORYELLOW;
UPPER:MID+2*STD(CLOSE,20),COLORRED,DOTLINE;
LOWER:MID-2*STD(CLOSE,20),COLORGREEN,DOTLINE;

选股公式:
MA7:=EMA(CLOSE,7);
MID:=MA(CLOSE,20);
CROSS(MA7,MID);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址