• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信简单抓快马指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-27) 94次浏览 已收录 0个评论 扫描二维码

DIF1:EMA(CLOSE,10)-EMA(CLOSE,20);
DEA1:EMA(DIF1,7);
DI:=EMA(CLOSE,3)-EMA(CLOSE,10);
D1:=EMA(DI,5);
D2:=EMA(DI,10);
D3:=EMA(DI,20);
D4:=EMA(DI,30),;
D5:=EMA(DI,60);
D6:=EMA(DI,90);
D7:=EMA(DI,120);
D8:=EMA(DI,250);
AA:=STICKLINE(DI>=REF(DI,1) AND D1>=REF(D1,1) AND D2>=REF(D2,1) AND D3>=REF(D3,1) AND
D4>=REF(D4,1) AND D5>=REF(D5,1) AND D6>=REF(D6,1) AND D7>=REF(D7,1) AND
D8>REF(D8,1) AND C>EMA(C,10) AND DI>-0.8,DI,0,2,0);
STICKLINE(AA,DIF1,DEA1,1,0),COLORFF00FF;
BB:0,POINTDOT,COLORGREEN;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址