• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信太阳风指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 103次浏览 已收录 0个评论 扫描二维码

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;
HHH:=BBB-LLV(BBB,27);
CCC:=LLV(BBB,27)-BBB;
QQ:(MA(HHH*1.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS:(MA(CCC*1.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ0:(MA(HHH*2,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS0:(MA(CCC*2,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ1:(MA(HHH*2.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS1:(MA(CCC*2.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ2:(MA(HHH*3,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS2:(MA(CCC*3,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ3:(MA(HHH*3.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS3:(MA(CCC*3.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ4:(MA(HHH*4,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS4:(MA(CCC*4,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ5:(MA(HHH*4.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS5:(MA(CCC*4.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ6:(MA(HHH*5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS6:(MA(CCC*5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
QQ7:(MA(HHH*5.5,2)*3+HHH*13)/16,COLOR445EAF,LINETHICK1;
SS7:(MA(CCC*5.5,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
SS8:(MA(CCC*6,2)*3+CCC*13)/16,COLORFF9D00,LINETHICK1;
GG:MA(HHH,3),LINETHICK2,COLORRED;
MM:MA(CCC,3),LINETHICK2,COLORGREEN;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
WW:=IF(QQ<GG ,SS,MM);
EE:=IF(SS<MM ,GG,QQ);
EE1:=IF(SS<MM-4 ,GG-3,QQ-3);
WW1:=IF(QQ<GG-4 ,SS-3,MM-3);
STICKLINE(18,0,EE1-9,1,0),COLOR37A8EE;
STICKLINE(18,WW1+12,0,1,0),COLOR6E6F6F;
0,COLORB713EA,LINETHICK7;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址