• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信猎手钱袋指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 80次浏览 已收录 0个评论 扫描二维码

AA:=REF(CLOSE,1);
猎:SMA(MAX(CLOSE-AA,0),3,1)/SMA(ABS(CLOSE-AA),3,1)*100,COLORDD00FF,LINETHICK3;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
手:SMA(MAX(CLOSE-AA,0),22,1)/SMA(ABS(CLOSE-AA),22,1)*100,LINETHICK5;
DRAWICON(CROSS(猎,手),手,9);DRAWICON(CROSS(手,猎),手,6);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址