• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信波段王主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 75次浏览 已收录 0个评论 扫描二维码

AC:=CLOSE;
AH:=HIGH;
AL:=LOW;
AO:=OPEN;
STICKLINE(AC<=AO,AH,AC,1,0),COLORFF8800;
STICKLINE(AC<=AO,AH,AC,0,0),COLORFFFF33;
STICKLINE(AC<=AO,AO,AL,1,0),COLORFF8800;
STICKLINE(AC<=AO,AO,AL,0,0),COLORFFFF33;
STICKLINE(AC<=AO,AC,AO,8,0),COLORFF8800;
STICKLINE(AC<=AO,AC,AO,7,0),COLORFF9900;
STICKLINE(AC<=AO,AC,AO,6,0),COLORFFAA11;
STICKLINE(AC<=AO,AC,AO,5,0),COLORFFBB11;
STICKLINE(AC<=AO,AC,AO,4,0),COLORFFCC22;
STICKLINE(AC<=AO,AC,AO,3,0),COLORFFDD22;
STICKLINE(AC<=AO,AC,AO,2,0),COLORFFEE33;
STICKLINE(AC<=AO,AC,AO,1,0),COLORFFFF33;
STICKLINE(AC>=AO,AH,AC,1,0),COLORFFFF44;
STICKLINE(AC>=AO,AH,AC,0,0),COLORCCCC55;
STICKLINE(AC>=AO,AO,AL,1,0),COLORFFFF66;
STICKLINE(AC>=AO,AO,AL,0,0),COLORCCCC77;
STICKLINE(AC>AO,AC,AO,8,0),COLORAAAA88;
STICKLINE(AC>AO,AC,AO,7,0),COLOR11BB11;
STICKLINE(AC>AO,AC,AO,6,0),COLOR22CC22;
STICKLINE(AC>AO,AC,AO,5,0),COLOR33DD33;
STICKLINE(AC>AO,AC,AO,4,0),COLOR44EE44;
STICKLINE(AC>AO,AC,AO,3,0),COLOR55FF55;
STICKLINE(AC>AO,AC,AO,2,0),COLOR66FF66;
STICKLINE(AC>AO,AC,AO,1,0),COLOR77FF77;
快线:EMA((CLOSE+LOW)/2,8);
均衡:EMA(EMA((CLOSE+LOW)/2,20),8);
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(快线>均衡,快线,均衡,0.1,0),COLORRED;
DRAWTEXT(CROSS(快线,均衡),HIGH*1.03,’加仑’);
STICKLINE(快线<均衡,快线,均衡,0.1,0),COLORWHITE;
DRAWTEXT(CROSS(均衡,快线),LOW*0.98,’减仑’);
强弱:EMA(EMA((LOW+CLOSE+HIGH)/3,25),25),COLORLICYAN,LINETHICK2;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址