• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信圣灵石之阴阳双诀线主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 82次浏览 已收录 0个评论 扫描二维码

超短也疯狂:=L<AMOUNT/V*0.9 AND (C-REF(C,1))/REF(C,1)*100>1.2 AND L<MA(C,5)*0.921 AND V<MA(V,5)*1.5;
DRAWTEXT(超短也疯狂,L*0.99,’超短也疯狂’),COLORFF00FF;
纯阳线:EMA(C,3),COLORRED,LINETHICK3;
纯阴线:EMA(C,8),COLORYELLOW,LINETHICK3;
黄金线:EMA(C,18),COLORWHITE,LINETHICK3;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址