• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信双枪老太婆指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 86次浏览 已收录 0个评论 扫描二维码

N:=80;M1:=3;M2:=3;M:=21;
RSV:=(HHV(H,N)-C)/(HHV(H,N)-LLV(L,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1),COLORCYAN;
RSV1:=((LLV(H,M)-C)/(LLV(H,M)-HHV(L,M)))*100;
K1:SMA(RSV1,M,1),COLORRED;
TJ:=K<REF(K,1) AND K1>=REF(K1,1) AND K>80 AND REF(K1,1)<REF(K1,2) AND K1<45;
DRAWICON(TJ,K1,41);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址