• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信波段必胜指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 87次浏览 已收录 0个评论 扫描二维码

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,4,0 )COLORYELLOW;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,4,0),COLORYELLOW;
卖出线: 99;
阶段卖: 90;
趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))
*100,5,1),3,1);
底部: 10;
关注: IF(趋势<=10,50,0);
买入: IF(CROSS(趋势,底部),100,0);
警戒: IF(趋势>=90,50,100);
建仓:VAR5;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址