• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信金牛操盘黄金线主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 92次浏览 已收录 0个评论 扫描二维码

{修正价格}
重心:(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382,COLORYELLOW,LINETHICK1;
GAO:=HHV(C,60)-LLV(C,60);
RSI:=SMA(MAX(重心-REF(重心,1),0),5,1)/SMA(ABS(重心-REF(重心,1)),5,1);
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
{趋势}
平衡:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
红升:IF(重心>=平衡,平衡,DRAWNULL),COLORRED,LINETHICK2;
绿降:IF(重心<平衡,平衡,DRAWNULL),COLORGREEN,LINETHICK2;
IF(重心>REF(重心,1),重心,DRAWNULL),COLORRED,LINETHICK2;
IF(重心<REF(重心,1),重心,DRAWNULL),COLORGREEN,LINETHICK2;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址