• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信金牛多空线指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 163次浏览 已收录 0个评论 扫描二维码

VAR1:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(VAR2,13,8);
高抛: 90, POINTDOT;
低吸: 0, POINTDOT;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
多方能量: SMA(VAR3,13,8),COLORRED;
空方能量: SMA(VAR1,21,8),COLOR00FF00;
买进: IF(CROSS(多方能量,45),18,-4),COLORRED;
卖出: IF(CROSS(45,多方能量),18,-4),COLOR00FF00;
强弱分界: 45;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址