• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信另类波段指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 78次浏览 已收录 0个评论 扫描二维码

A:=(MA(CLOSE,15));
B:=(REF(A,3));
STICKLINE((A>=B),A,B,2.8,0),COLOR000099;
STICKLINE((A>=B),A,B,1.6,0),COLOR0000BB;
STICKLINE((A>=B),A,B,0.52,0),COLOR0000FF;
STICKLINE((A>B),A,HIGH,0,0),COLOR0000FF;
STICKLINE((A<=B),A,B,2.8,0),COLOR009900;
STICKLINE((A<=B),A,B,1.6,0),COLOR00BB00;
STICKLINE((A<=B),A,B,0.52,0),COLOR00EE00;
STICKLINE((A<B),A,LOW,0,0),COLOR00FF00;
CX:=(HHV(HIGH,27));
CV:(LLV(LOW,16)),COLORFFFF00;
CV8:(LLV(LOW,12)),COLORFFFF00;
DRAWBAND(CV,RGB(0,80,60),CV8,RGB(0,80,60));

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址