• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信圣灵石之平台启动主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 85次浏览 已收录 0个评论 扫描二维码

圣:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
灵:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
石:=SMA(灵,13,8);
仙:=CEILING(SMA(石,13,8));
编著:=SMA(圣,21,8);
AABB:=IF(L,CONST(L),DRAWNULL);
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
平台启动:STICKLINE(仙-编著>75,AABB,AABB*0.99,15,1),COLOR0000FF;
VARZT:=BARSLAST(平台启动);
DRAWTEXT(VARZT=1,0.99*(AABB+AABB*0.98)/2,’平台启动’),COLORYELLOW;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址