• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信中线量能指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 129次浏览 已收录 0个评论 扫描二维码

量能:=AMOUNT/10000000,COLORWHITE STICK;
量能1:MA(量能,21),COLORWHITE LINETHICK1;
量能2:MA(量能,55),COLORYELLOW LINETHICK1;
量能3:MA(量能,89),COLORRED LINETHICK1;
{第一股票指标公式网-股票公式网站 }
STICKLINE(量能1>量能2,量能2,量能1,0.001,0),COLORRED;
STICKLINE(量能1<REF(量能1,1), 量能2,量能1,0.001,0),COLORCC3300;
STICKLINE(量能1<量能2,量能2,量能1,0.001,0),COLORGREEN;
STICKLINE(量能2>REF(量能2,1)AND 量能1<量能2,量能2,量能1,0.001,0),COLORFF00FF;
DRAWICON(量能2>REF(量能2,1)AND 量能1<量能2,量能2,15);
DRAWICON(量能1<REF(量能1,1)AND 量能2<量能1,量能1,19);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址