• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信圣灵石之强势买入主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-28) 95次浏览 已收录 0个评论 扫描二维码

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
MA5:MA(CLOSE,120);
MA6:MA(CLOSE,250);
圣灵石1:=(EMA(CLOSE,3) – EMA(CLOSE,13));
圣灵石2:=EMA(圣灵石1,9);
圣灵石3:=BARSLAST(CROSS(圣灵石1,圣灵石2));
圣灵石4:=REF(圣灵石3,圣灵石3+1);
{第一股票指标公式网-股票公式网站 }
圣灵石5:=圣灵石2<REF(圣灵石2,圣灵石4);
圣灵石:=CROSS(圣灵石1,圣灵石2) AND 圣灵石5;
DRAWTEXT( 圣灵石>0,L*0.97,’圣灵石’),COLORYELLOW;
STICKLINE(圣灵石>0,H,L,6,0),LINETHICK1,COLORRED;
STICKLINE(圣灵石>0,H,L,0.2,0),COLORYELLOW;
STICKLINE(圣灵石>0,O,C,2,0),LINETHICK1,COLORYELLOW;
DRAWICON(圣灵石>0,(H+L)/2,7);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址