• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信傻瓜一号指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 87次浏览 已收录 0个评论 扫描二维码

N1:=16;N2:=8;N3:=45;
VAR1:=CLOSE-REF(CLOSE,1);
VAR2:=IF(CLOSE-REF(CLOSE,1)>=0,VAR1,0);
VAR3:=REF(CLOSE,1)-CLOSE;
VAR4:=IF(CLOSE-REF(CLOSE,1)<=0,VAR3,0);
{第一股票指标公式网-股票公式网站 }
VAR5:=SUM(VAR2,16)/SUM(VAR4,N1);
VAR6:=100-100/(1+VAR5);
VAR7:=EXPMA(VAR6,N1);
VAR8:=EXPMA(VAR7,N2);
VAR9:=EXPMA(VAR7,N3);
VARA:VAR7-VAR9;
Q:VAR8-VAR9,COLORSTICK;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址