• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信圣灵石之加速度主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 90次浏览 已收录 0个评论 扫描二维码

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
MA5:MA(CLOSE,120);
MA6:MA(CLOSE,250);
圣灵石:=SMA(C,6.5,1);
圣灵石仙:=SMA(C,13.5,1);
DRAWTEXT(CROSS(圣灵石,圣灵石仙),LOW *0.98,’圣灵石加速度’ ),COLORYELLOW;
{第一股票指标公式网-股票公式网站 }
STICKLINE(CROSS(圣灵石,圣灵石仙),H,L,6,0),LINETHICK1,COLORRED;
STICKLINE(CROSS(圣灵石,圣灵石仙),H,L,0.2,0),COLORYELLOW;
STICKLINE(CROSS(圣灵石,圣灵石仙),O,C,2,0),LINETHICK1,COLORYELLOW;
DRAWICON(CROSS(圣灵石,圣灵石仙),(H+L)/2,7);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址