• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信扬氏通道主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 80次浏览 已收录 0个评论 扫描二维码

M:=REF(L,2)/L;
M1:=EMA(M,13)/M*C;
CQ:=EMA(M1,21)*1.191;
Y1:=IF(HIGH=CLOSE,1.07*CLOSE,HIGH);
Y2:=IF(HIGH=CLOSE,0.93*CLOSE,LOW);
Y3:=(REF(CLOSE,1)+REF(LOW,1)+REF(HIGH,1)+REF(OPEN,1))/4;
Y4:=IF(REF(LOW,1)=REF(HIGH,1),1.1*REF(CLOSE,1),Y3)-REF(LOW,1);
{www.gUPang.com 第一股票指标公式网_发布股票指标公式}
YSMA:EMA(CLOSE,30),LINETHICK1;{采用你的均线}
中支:EMA(EMA(Y2,6)*0.96,8),LINETHICK2;
中压:EMA(EMA(Y2,6)*1.14,8);
天压:(COST(99)+CQ)/2;
地支:MA(CLOSE,118)-2*STD(CLOSE,144),COLORRED,LINETHICK2;
辅线:EMA(EMA(Y2,4)*0.96,1),COLORLIGREEN,LINETHICK1;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址