• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信牛准反弹选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 98次浏览 已收录 0个评论 扫描二维码

N:=9;M1:=3;M2:=3;P:=9;
快线:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
慢线:=SMA(快线,M1,1);
ELI空:=SMA(慢线,M2,1);
ELI牛股:=IF(BARSLAST(CROSS(慢线,ELI空))<P AND CROSS(慢线,ELI空) AND 慢线<20,90,0);
{第一股票指标公式网-股票公式网站 }
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
牛准反弹:=CROSS(RSI,11)*80;
XG:牛准反弹 OR ELI牛股;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址