• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信浮筹线指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 83次浏览 已收录 0个评论 扫描二维码

VAR0:=(2*CLOSE+HIGH+LOW)/4;
VAR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
VAR2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
B:=EMA((VAR0-LLV(LOW,26))/(HHV(HIGH,34)-LLV(LOW,26))*100,16);
短线:SMA(SMA(VAR2,2,1)+3,2,1),COLORRED;
浮筹:EMA(B,4),LINETHICK2,COLORGREEN;
{www.gUPang.com 第一股票指标公式网_发布股票指标公式}
空方:SMA(VAR1,3,1);
DRAWICON(短线>浮筹,0,10);
DRAWICON(短线<浮筹,0,11);
浮筹1:浮筹+0.5,LINETHICK0;
浮筹2:浮筹+1,LINETHICK0;
浮筹3:浮筹+1.5,LINETHICK0;
浮筹4:浮筹+2,LINETHICK0;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址