• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信抄底布林主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 93次浏览 已收录 0个评论 扫描二维码

STICKLINE(C>=O ,O ,C ,5 ,0 ),COLORRED;
STICKLINE(O> C ,C ,O ,5 ,0 ),COLORBBFF00;
STICKLINE(C>=O ,C ,H ,0.5 ,0 ),COLORRED;
STICKLINE(C>=O ,O ,L ,0.5 ,0 ),COLORRED;
STICKLINE(O> C ,C ,L ,0.5 ,0 ),COLORBBFF00;
STICKLINE(O> C ,O ,H ,0.5 ,0 ),COLORBBFF00;
MM1:EMA(C,20),COLORYELLOW;
MM2:EMA(MM1*1.05,3),COLORFF00FF;
MM3:EMA(MM1*0.8,3),COLOR00FF00;
MM4:EMA(MM1*1.1,3),COLORWHITE;
MM5:EMA(MM1*0.75,3),COLORFFFF00;
MM6:EMA(MM1*0.85,3),COLORFFCCCC;
{www.gUPang.com 第一股票指标公式网_发布股票指标公式}
底部支撑:LLV(MA(H,5),20),COLOR0076BF,LINETHICK2;
VAR11:=(2*C+O+H+L)/5;
VAR12:=VOL;
M8:=SUM(VAR11*VAR12,8)/SUM(VAR12,8),COLORFFCCCC;
散户:=LLV(M8, 8),COLOR00FF00,LINETHICK1;
DRAWTEXT(散户=REF(散户,1),散户,’ ┬ ‘),COLORFF9900;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址