• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信筹码转移率指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 127次浏览 已收录 0个评论 扫描二维码

VAR1:=REF(CLOSE,5);
VAR2:=REF(WINNER(CLOSE)*100,5);
VAR3:=WINNER(VAR1)*100;
筹转5: VAR2-VAR3;
VAR4:=REF(CLOSE,10);
VAR5:=REF(WINNER(CLOSE)*100,10);
VAR6:=WINNER(VAR4)*100;
筹转10: VAR5-VAR6;
VAR7:=REF(CLOSE,20);
VAR8:=REF(WINNER(CLOSE)*100,20);
VAR9:=WINNER(VAR7)*100;
筹转20: VAR8-VAR9;
VARA:=REF(CLOSE,30);
VARB:=REF(WINNER(CLOSE)*100,30);
VARC:=WINNER(VARA)*100;
筹转30: VARB-VARC;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址