• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信黄进蓝出指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 90次浏览 已收录 0个评论 扫描二维码

JJ :=(C*2+H+L)/4;
SKK :( EMA(JJ,13) – EMA(JJ,21))*180,COLORGRAY;
SDD : EMA(SKK,2),COLORGRAY;
多方: (SKK-SDD)*0.000000001,COLORRED,LINETHICK0;
空方: -1*(SKK-SDD)*0.000000001,COLORGREEN,LINETHICK0;
RC:=DYNAINFO(3);
RC,COLORWHITE;
SK:=(SLOPE(EMA(JJ,2),7)*15+JJ)*0.8*0.0001,COLORRED;
SD:=EMA(SK,2),COLORGREEN;
SJ:=2.8*SK-1.8*SD,COLORYELLOW;
S2:=SMA(C,3,1);
S6:=SMA(C,5,1);
DK:=2*(S2-S6)*15*4*1.5;
{www.gUPang.com 第一股票指标公式网_最新股票指标公式}
STICKLINE(SK>SD AND DK<RC OR DK=RC,RC,RC+DK,2,1),COLORRED;
STICKLINE(DK>0 AND SK>SD ,RC,RC+DK,2,0),COLOR6633CC;
STICKLINE(DK>0 AND SK<SD ,RC,RC+DK,2,0),COLORFFAA66;
STICKLINE(DK>0 AND 多方<空方,RC,RC+DK,2,0),COLORGREEN;
STICKLINE(CROSS(多方,空方),RC,RC+DK,2,0),COLORYELLOW;
STICKLINE(CROSS(空方,多方),RC,RC+DK,2,0),COLORGREEN;
STICKLINE(DK<0 AND 多方<空方 AND SK<SD,RC,RC+DK,2,1),COLORGREEN;
红买:IF(SK>SD AND (DK<RC OR DK=RC),10,0),COLORRED;{红买选股}
黄买:IF(CROSS(多方,空方),10,0),COLORYELLOW;{黄买选股}

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址