• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信做盘轨迹指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 109次浏览 已收录 0个评论 扫描二维码

主力做盘轨迹:(((CLOSE – MA(LLV(LOW,40),40)) / MA(LLV(LOW,40),40)) * 100),COLORF0F000;
BIAS1 : (CLOSE-MA(CLOSE,9))/MA(CLOSE,9)*100,COLORWHITE;
坚决买:=(主力做盘轨迹-BIAS1)<5.5;
{DRAWTEXT(坚决买 ,38,’金子 ‘),COLORF0FF00;
STICKLINE (坚决买 ,0,30,5,0),COLORRED; }
{第一股票指标公式网-股票公式网站 }
AA:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*1000;
BB:=MA(AA,10);
趋势线:SMA(BB,3,1)/10,LINETHICK2,COLORRED;
JNYY2:=(((CLOSE – LLV(LOW,26)) / (HHV(HIGH,26) – LLV(LOW,26))) * 100);
判断:SMA(JNYY2,32,1)-20,COLOR00FF00,LINETHICK1;
买:DRAWTEXT(CROSS(趋势线,判断),趋势线+10,’买▲牛’),LINETHICK2,COLORWHITE;
建仓:DRAWTEXT(CROSS(判断,趋势线),判断,’建▲仓’),LINETHICK2,COLORYELLOW;
不怕死:DRAWTEXT(CROSS(主力做盘轨迹,判断),判断-10,’加▲码’),LINETHICK2,COLORRED;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址