• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

天下无敌3 罕见的黑马起爆点公式(源码 附图)

通达信公式 第一股票指标公式网 10个月前 (09-21) 28次浏览 0个评论 扫描二维码

天下无敌3 罕见的黑马起爆点公式(源码 附图)介绍

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
天:100+(-ABS(VAR1)),COLORRED;
下:SMA(VAR3,2,1);
无:ABS(VAR1),COLORGREEN;
敌:50,COLORFFAA00,LINETHICK3;
A:80;
B:20;
买:STICKLINE(CROSS(下,无),3,20,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,无),20,25,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,无),30,’ ‘),COLORFFFFCC;
卖:STICKLINE(CROSS(下,天),70,90,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,天),90,99,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,天),70,’ ‘),COLORFFFFCC;
选股2:IF(CROSS(下,20),1,0);
DRAWICON((CROSS(下,20) ),20,1);
DRAWICON((CROSS(下,20) ),-20,25);

天下无敌3 罕见的黑马起爆点公式(源码 附图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址