• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信短线王主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 89次浏览 已收录 0个评论 扫描二维码

获利了结:EMA(EMA(EMA(HIGH,5),5),4)*1.15,COLORYELLOW;
风险: EMA(EMA(EMA(HIGH,5),5),4)*1.1,COLORFFFFFF;
回档: EMA(EMA(EMA(HIGH,5),5),4)*1.05,COLOR00FF00;
平衡: EMA(EMA(EMA(HIGH,5),5),4),COLORFF00FF;
反弹: EMA(EMA(EMA(HIGH,5),5),4)*0.95,COLOR808080;
超跌: EMA(EMA(EMA(HIGH,5),5),4)*0.9,COLORBLUE;
{第一股票指标公式网-股票公式网站 }
牛熊线:=MA(MA(CLOSE,10),10);
短线王:=FILTER((((HIGH > 牛熊线) AND (CLOSE < 牛熊线)) AND (CLOSE < OPEN)),3);
DRAWTEXT(短线王,CLOSE,’短线王’),COLORFF0000;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址