• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信最佳启动主图+选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 75次浏览 已收录 0个评论 扫描二维码

MA5:MA(C,5);
MA10:MA(C,10);
MA30:MA(C,30);
MA60:MA(C,60);
STICKLINE(MA5>MA10,MA5,MA10,1,0),COLORYELLOW;
STICKLINE(C>=O,L,H,0.00001,0),COLORRED;
STICKLINE(C>OPEN,OPEN,C,2.5,0),COLORRED;
STICKLINE(C>OPEN,OPEN,C,0.6,0),COLORCC66FF;
STICKLINE(C<OPEN,OPEN,C,2.5,0),COLORFF6600;
STICKLINE(C<OPEN,OPEN,C,0.6,0),COLORFF9900;
STICKLINE(C<O,L,H,0.00001,0),COLORCYAN;
{第一股票指标公式网-股票公式网站 }
{以上是立体K线部分}
TJ1:=C>MA5 AND C>MA10 AND C>MA30 AND C>MA60 AND MA30>MA5 AND MA30>MA10 AND MA30>MA60 AND MA10>MA5 AND MA10>MA60 AND MA5>REF(MA5,1);
TJ2:=C>MA5 AND C>MA10 AND C>MA30 AND C<MA60 AND MA60>MA5 AND MA60>MA10 AND MA60>MA30 AND MA5>MA10 AND MA5>MA30 AND MA5>REF(MA5,1);
TJ3:=C>MA30 AND C>MA60 AND C<MA5 AND C<MA10 AND MA10>MA5 AND MA10>MA30 AND MA10>MA60 AND MA30>MA60;
DRAWICON(TJ1 OR TJ2 OR TJ3,L*0.98,17);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址