• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信实战操作指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 84次浏览 已收录 0个评论 扫描二维码

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
SD: MA(SJ,2);
SK: MA(SJ,1);
VAR3:=CROSS(SK,SD) AND SK<0;
VAR4:=CROSS(SK,0);
VAR5:=CROSS(SK,SD) AND SK>0;
买一: VAR3, STICK;
买二: VAR4 OR VAR5, STICK;
VAR6:=CROSS(SD,SK);
卖出: VAR6, STICK;
强弱分界: 0, CIRCLEDOT;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址