• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信金牌短线主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 98次浏览 已收录 0个评论 扫描二维码

MA13:MA(C,13),COLORWHITE;
MA77:MA(C,77),COLORFF00FF;
MA99:MA(C,99),COLORFFCC66;
VV1:=MAX(MAX(MA13,MA77),MA99);
VV2:=MIN(MIN(MA13,MA77),MA99);
粘合:=(VV1-VV2)/VV2<0.09 AND MA77>=REF(MA77,1) AND MA99>=REF(MA99,1) AND CROSS(C,MA13);
DRAWICON(粘合,L-0.20,9);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址