• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信波动力度指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 71次浏览 已收录 0个评论 扫描二维码

均衡值:0,,COLORFF0000;
正门阀:20,;
负门阀:(0 – 20),;
B1:=((((CLOSE – MA(CLOSE,30)) / MA(CLOSE,30)) * 100) < (0 – 15));
B3:=((((CLOSE – MA(CLOSE,30)) / MA(CLOSE,30)) * 100) > 15);
波动力度:=(((CLOSE – MA(CLOSE,30)) / MA(CLOSE,30)) * 100);
{第一股票指标公式网-股票公式网站 }
STICKLINE((波动力度 >= 0),0,(波动力度 * 1),4,0),;
STICKLINE((波动力度 >= 0),0,(波动力度 * 0.8),4,0),;
STICKLINE((波动力度 >= 0),0,(波动力度 * 0.6),4,0),;
STICKLINE((波动力度 >= 0),0,(波动力度 * 0.4),4,0),;
STICKLINE((波动力度 >= 0),0,(波动力度 * 0.2),4,0),;
STICKLINE((波动力度 <= 0),0,(波动力度 * 1),4,0),;
STICKLINE((波动力度 <= 0),0,(波动力度 * 0.8),4,0),,COLOR33CC00;
STICKLINE((波动力度 <= 0),0,(波动力度 * 0.6),4,0),,COLOR339900;
STICKLINE((波动力度 <= 0),0,(波动力度 * 0.4),4,0),,COLOR337700;
STICKLINE((波动力度 <= 0),0,(波动力度 * 0.2),4,0),;
STICKLINE((波动力度 <= (0 – 20)),(0 – 20),波动力度,4,0),,COLORFF00FF;
STICKLINE((波动力度 <= (0 – 25)),(0 – 25),波动力度,4,0),;
STICKLINE((波动力度 >= 20),20,波动力度,4,0),,COLORFF00FF;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址