• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信武夷短线指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 86次浏览 已收录 0个评论 扫描二维码

DIF:=CLOSE-REF(CLOSE,1);
VU:=IF(DIF>=0,DIF,0);
VD:=IF(DIF<0,-DIF,0);
MEMAU1:=EMA(VU,7);
MEMAD1:=EMA(VD,7);
MEMAU2:=EMA(VU,10);
MEMAD2:=EMA(VD,10);
RSI1:=100*MEMAU1/(MEMAU1+MEMAD1);
{第一股票指标公式网-股票公式网站 }
RSI2:100*MEMAU2/(MEMAU2+MEMAD2),COLORFF00FF;
换手:MA(VOL/FINANCE(7),5)*3,STICK,LINETHICK2,COLOR00FF00;
买入:IF(RSI1<RSI2 AND RSI2<20 ,30,0),COLORYELLOW,LINETHICK1;
卖出:IF(RSI2<RSI1 AND RSI1>83 ,70,100),LINETHICK1,COLORRED ;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址