• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信招招绝主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 89次浏览 已收录 0个评论 扫描二维码

A3 :(EMA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,15))/3,COLORFF00FF;
A4 :(EMA(CLOSE,20)+MA(CLOSE,25)+MA(CLOSE,30))/3,COLOR00FF00;
A5 :(EMA(CLOSE,40)+MA(CLOSE,50)+MA(CLOSE,60))/3,COLORYELLOW;
A6 :(EMA(CLOSE,80)+MA(CLOSE,85)+MA(CLOSE,90))/3,COLORFF9900;
A7 :(EMA(CLOSE,120)+MA(CLOSE,130)+MA(CLOSE,150))/3,COLOR0000FF;
A8 :(EMA(CLOSE,160)+MA(CLOSE,170)+MA(CLOSE,180))/3,COLORYELLOW;
A9 :(EMA(CLOSE,200)+MA(CLOSE,225)+MA(CLOSE,250))/3,COLOR00FF00;
{第一股票指标公式网-股票公式网站 }
V1:EMA(CLOSE,5),COLOR00FFFF;
V2:EMA((EMA(CLOSE,29))*(1.01),10),COLORFF00FF;
DRAWICON(CROSS(V1,V2),V2,1),COLOR00FF00;
V3:EMA(CLOSE,10),COLORFFFFFF;
V4:EMA((EMA(CLOSE,60))*(0.99),10),COLORFFFF00;
DRAWICON(CROSS(V3,V4),V2,1),COLOR0000FF;
VF1:=MA(CLOSE,60)-MA(CLOSE,5)/3.2;
DRAWTEXT(IF(CLOSE<VF1 AND VOL/240>MA(VOL,5)/240 AND CLOSE>=REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,’☆’),COLORRED;
VARA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;
VARB:=EMA(0.667*REF(VARA,1)+0.333*VARA,5);
DRAWTEXT(IF(VOL>=1.3*MA(VOL,5) AND COUNT(VARA>=VARB AND VARA<-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,’★注意买入’);
VARR1:=SMA(MAX(CLOSE-REF(C,1),0),12,1)/SMA(ABS(CLOSE-REF(C,1)),15,1)*100;
DRAWTEXT(CROSS(82,VARR1),HIGH,’快卖↓’);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址