• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信追涨停杀跌停指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 84次浏览 已收录 0个评论 扫描二维码

B:-1*(HHV(H,6)-C)/(HHV(HIGH,6)-LLV(L,6))+1,COLOR999999;
{FF:IF(B=1,0.8,0),COLORYELLOW;
CC:IF(B=0,0.5,1),COLOR00FF00;
DRAWTEXT(CROSS(B,0.99),0.5,’涨停‘),COLOR0000FF;
DRAWTEXT(CROSS(0.001,B),0.5,’跌停’),COLORFFFF00;}
买:IF(CROSS(B,0.01),0.9,0),COLORFF00FF;
卖:IF(CROSS(0.99,B),0.5,1),COLORFFCC00;
{第一股票指标公式网-股票公式网站 }
DRAWTEXT(CROSS(B,0.01),0.2,’买’),COLOR0099FF;
DRAWTEXT(CROSS(0.99,B),0.7,’卖’),COLORFFCC00;
涨停:IF(C>REF(C,1)*1.0985,0.6,0),COLORYELLOW;
杀跌停:IF(C<REF(C,1)*0.902,0.5,1),COLOR00FF00;
DRAWTEXT(C>REF(C,1)*1.0985,0.3.5,’追涨’),COLOR0000FF;
DRAWTEXT(C<REF(C,1)*0.902,0.6,’杀跌’),COLORFFFF00;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址