• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信多周期KDJ指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 91次浏览 已收录 0个评论 扫描二维码

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;
周K:MA("KDJ.K"(9,3,3) ,5),POINTDOT,LINETHICK1,COLORWHITE;
周D:MA("KDJ.D"(9,3,3) ,5),POINTDOT,LINETHICK1,COLOR33FF99;
周J:MA("KDJ.J"(9,3,3) ,5),POINTDOT,LINETHICK1,COLOR00FF00;
{第一股票指标公式网-股票公式网站 }
周金▲:DRAWTEXT(CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)) ,8,’▲’),COLORRED;
周死▼:DRAWTEXT(CROSS("KDJ.D"(9,3,3),"KDJ.K"(9,3,3)) ,92,’▼’),COLORGREEN;
月金▲:DRAWTEXT(CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)) ,0,’▲’),COLOR00FF00;
月死▼:DRAWTEXT(CROSS("KDJ.D"(9,3,3),"KDJ.K"(9,3,3)) ,100,’▼’),COLORYELLOW;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址