• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信子午线指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 92次浏览 已收录 0个评论 扫描二维码

M:=24;A:=5;
RSV:=((HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M))*200)-125;
空方主力:SMA(RSV,A,1);
RSV1:=((CLOSE-LLV(LOW,M))/(HHV(HIGH,M)-LLV(LOW,M))*200)-105;
{第一股票指标公式网-股票公式网站 }
多方主力:SMA(RSV1,A,1);
WD:=CROSS(空方主力,-85);
WD1:=CROSS(空方主力,多方主力);
天:(WD OR WD1,0,80);
谷底:(WD OR WD1,0,-100);
顶部卖: IF(WD OR WD1,0,40);
底部买: IF(WD OR WD1,0,-70);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址