• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信狼一号指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 112次浏览 已收录 0个评论 扫描二维码

R:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
BD:SMA(R,2,1);
BS:SMA(BD,2,1);
J1:3*BD-2*BS;
RSV:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
B:SMA(RSV,3,1),LINETHICK2;
B1:SMA(B,3,1),LINETHICK2;
J:3*B-2*B1,COLORD2FFFF,LINETHICK2;
IF(B1>REF(B1,1),B1,DRAWNULL),COLORRED,LINETHICK2;
IF(B1<=REF(B1,1),B1,DRAWNULL),COLORC66300,LINETHICK2;
{第一股票指标公式网-股票公式网站 }
DRAWICON(REF(J,1)>100 AND J<REF(J,1),100,2);
DRAWICON(CROSS(B<20 AND J>REF(J,1) AND REF(BD<20,1),0.5),20,1);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址