• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信黄金地量选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 81次浏览 已收录 0个评论 扫描二维码

MA60:=MA(C,60);
UU:=VOL=LLV(VOL,34) AND MA60>REF(MA60,1);{34日内最小的量};
地量选股:REF(VOL,1)=LLV(VOL,34) AND MA60>REF(MA60,1),COLORRED,LINETHICK3;
地量追踪:IF(VOL/CAPITAL>0.008,1,EXP(ABS(LOG(VOL/CAPITAL*100))));

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址