• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信2011年最牛特色副图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 65次浏览 已收录 0个评论 扫描二维码

STICKLINE(C AND WINNER(C)>REF(WINNER(C),1),WINNER(C)*100,0,7,0),COLORBLUE;
STICKLINE(C AND WINNER(C)<REF(WINNER(C),1),WINNER(C)*100,0,7,0),COLORBLUE;
获利比例%:WINNER(C)*100,NODRAW,COLORLIBLUE;
强势线:90,COLORMAGENTA;
弱势线:10,COLORLICYAN;
VAR00:=(2*CLOSE+HIGH+LOW)/4;
VAR10:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
VAR20:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
B:=EMA((VAR00-LLV(LOW,26))/(HHV(HIGH,34)-LLV(LOW,26))*100,16);
浮筹:EMA(B,4),LINETHICK2,COLORGREEN;
套牢盘:MA(100*(1-WINNER(C)),20),COLORRED,LINETHICK3;
换手:(100*V/CAPITAL),LINETHICK2,COLORFF00FF;
{第一股票指标公式网-股票公式网站 }
流通盘【亿】:CAPITAL*0.000001,LINETHICK0,COLORWHITE;
量比:DYNAINFO(17),LINETHICK0;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2,1 ),COLORRED;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2,1),COLORGREEN;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址