• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信KD底背离选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 247次浏览 已收录 0个评论 扫描二维码

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
L1:=BARSLAST(LOW=LLV(LOW,5));
L2:=REF(LLVBARS(LOW,20),L1+1);
LOW1:=REF(LOW,L1);
LOW2:=REF(LOW,L2);
K1:=REF(SMA(RSV,3,1),L1);
K2:=REF(SMA(RSV,3,1),L2);
L2>L1 AND LOW1<LOW2 AND K1>K2;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址